Forumindex www.poidatabase.se
Välkommen till Svenskt bilnavigations-forum!
 
 Vanliga frågorVanliga frågor   SökSök   MedlemslistaMedlemslista   AnvändargrupperAnvändargrupper   Bli medlemBli medlem 
 ProfilProfil   Logga in för att läsa dina meddelandenLogga in för att läsa dina meddelanden   Logga inLogga in 

Hittar ej mina Pois

 
Skapa nytt ämne   Svara på ämnet    Forumindex -> POI
Föregående ämne :: Nästa ämne  
Författare Meddelande
Olof
Ny användare


Registreringsdatum: 09 december 2007
Inlägg: 2

InläggPostat: tor 27 dec 2007 19:19    Rubrik: Hittar ej mina Pois Svara med citat

Systembolag Jag har laddat ner sytembolaget i min garmin200,jag kör in med en Poi Loader det kommer ett medelande att jag har kört över 808Pois,Men vart tar dom vägen?jag hade även en bild på bolagsskyten.Jag hittar inget jag trodde att dom skulle hammna under skylten.Tacksam för lite hjälp.
Till överst på sidan
Användarens profil Skicka personligt meddelande
Olof
Ny användare


Registreringsdatum: 09 december 2007
Inlägg: 2

InläggPostat: sön 30 dec 2007 14:26    Rubrik: Svara med citat

Jag har hittat dom,det är bara att tacka sig själv.
Till överst på sidan
Användarens profil Skicka personligt meddelande
Visa inlägg nyare än:   
Skapa nytt ämne   Svara på ämnet    Forumindex -> POI Alla tider är GMT + 2 timmar (svensk sommartid)
Sida 1 av 1

 
Hoppa till:  
Du kan inte skapa nya inlägg i det här forumet
Du kan inte svara på inlägg i det här forumet
Du kan inte ändra dina inlägg i det här forumet
Du kan inte ta bort dina inlägg i det här forumet
Du kan inte rösta i det här forumet


Powered by phpBB © 2001, 2005 phpBB Group
Swedish translation by phpBB Sweden and Virtuality © 2003-2019