Forumindex www.poidatabase.se
Välkommen till Svenskt bilnavigations-forum!
 
 Vanliga frågorVanliga frågor   SökSök   MedlemslistaMedlemslista   AnvändargrupperAnvändargrupper   Bli medlemBli medlem 
 ProfilProfil   Logga in för att läsa dina meddelandenLogga in för att läsa dina meddelanden   Logga inLogga in 

Varför syns inte mina POI,s

 
Skapa nytt ämne   Svara på ämnet    Forumindex -> Övrigt
Föregående ämne :: Nästa ämne  
Författare Meddelande
swedefloyd
Ny användare
Ny användare


Registreringsdatum: 15 juni 2007
Inlägg: 18

InläggPostat: tis 19 jun 2007 21:30    Rubrik: Varför syns inte mina POI,s Svara med citat

Gar en Garmin nüvi 200.
Har laddat upp en hel del POI,s bl.a OK/Q8, Jet m.m. Dessa har jag laddat upp med POI loader.

Problemet är;
Varför dyker inte dessa upp på kartan under färd?
(csv-fil + bmp-fil, med samma filnamn är uppladdat).

Jag laddar GPS:en med manuell inställning av POI-loadern.
Måste jag aktivera positionslarm för mina POIS, för att dessa ska synas i GPS:en?
Ex. Varna för att jag närmar mig en punkt, och förslagsvis sätta 500 meter till min POI.
_________________
***IN FLOYD WE TRUST***
webmaster of
www.pinkfloydsweden.com
administrator of
Flying Pigs of Sweden
(Pink Floyd forum på svenska)
http://flyingpig.egetforum.se/
Till överst på sidan
Användarens profil Skicka personligt meddelande Besök användarens hemsida
Olsson
Ny användare


Registreringsdatum: 19 juni 2007
Inlägg: 5
Ort: Tidaholm

InläggPostat: tor 21 jun 2007 10:13    Rubrik: Svara med citat

Har samma problem med min oxå.
Har en kategori poi`s på Gps`n och resten på minnes kortet men ser dom ej.
Nån som har nåt tips?

//Olsson
Till överst på sidan
Användarens profil Skicka personligt meddelande
swedefloyd
Ny användare
Ny användare


Registreringsdatum: 15 juni 2007
Inlägg: 18

InläggPostat: fre 22 jun 2007 12:47    Rubrik: Svara med citat

Jaha du Olsson. Det verkar som vi inte får några svar.

Har kollat runt lite i forumet efter tidigare frågor om vårat problem.
Det verkar vara så att när vi laddar upp via POI-loadern i manuellt läge, så för varje fil så måste man välja i rutan positionslarm, sätta in ett avstånd för att bilden ska visas.
Risken är att har man många sådana POI:s-filer ikryssade, så blir det nog ett herrans liv i apparaten, så fort man kommer i närheten av någon sådan punkt.

Det bästa vore om man kunde på något sätt ställa in så att bara bilden kommer fram utan att larma, men hur man gör det vet jag inte.
_________________
***IN FLOYD WE TRUST***
webmaster of
www.pinkfloydsweden.com
administrator of
Flying Pigs of Sweden
(Pink Floyd forum på svenska)
http://flyingpig.egetforum.se/
Till överst på sidan
Användarens profil Skicka personligt meddelande Besök användarens hemsida
Olsson
Ny användare


Registreringsdatum: 19 juni 2007
Inlägg: 5
Ort: Tidaholm

InläggPostat: lör 23 jun 2007 16:24    Rubrik: Svara med citat

Kommer du på eller hittar nån bra lösning på det hela så hojta till!
På nåt sätt måste det nog gå att ordna,men hur...


//Olsson
Till överst på sidan
Användarens profil Skicka personligt meddelande
ibasto
Van användare
Van användare


Registreringsdatum: 04 februari 2007
Inlägg: 34
Ort: Gävle

InläggPostat: mån 25 jun 2007 14:15    Rubrik: Svara med citat

Problemet om jag har förstått det rätt är att du måste zomma in *mycket* för att dina poi ska synas.

Har disskuterats bla här:
http://www.takes.se/gps/forum/viewtopic.php?t=164

Ibasto
_________________
Garmin nüvi 360 TMC
Till överst på sidan
Användarens profil Skicka personligt meddelande MSN Messenger
Visa inlägg nyare än:   
Skapa nytt ämne   Svara på ämnet    Forumindex -> Övrigt Alla tider är GMT + 2 timmar (svensk sommartid)
Sida 1 av 1

 
Hoppa till:  
Du kan inte skapa nya inlägg i det här forumet
Du kan inte svara på inlägg i det här forumet
Du kan inte ändra dina inlägg i det här forumet
Du kan inte ta bort dina inlägg i det här forumet
Du kan inte rösta i det här forumet


Powered by phpBB © 2001, 2005 phpBB Group
Swedish translation by phpBB Sweden and Virtuality © 2003-2018